kyle - 1 month, 1 week ago
This is really great. I had to install a newer Nvidia driver from a ppa in order to get CUDA 10.0 and TensorFlow to work. I wonder if I should uninstall that and try to get the one from the official repos now.
story

Comment Info
  • Upvotes: 0
  • Downvotes: 0
  • Poster: kyle